phcnotifi 6.3.1 → 6.3.2

Sign up to get free protection for your applications and to get access to all the features.
Files changed (3) hide show
  1. checksums.yaml +4 -4
  2. data/lib/phcnotifi/version.rb +1 -1
  3. metadata +5 -5
checksums.yaml CHANGED
@@ -1,7 +1,7 @@
1
1
  ---
2
2
  SHA1:
3
- metadata.gz: 814c47e5b858745fee3e0a137b1f0567cf2c8a4c
4
- data.tar.gz: 44437b175baa188633141009be385dc7579a492c
3
+ metadata.gz: 8b8bf313762db95ca886e09f85b6282bbff61262
4
+ data.tar.gz: 21d03b0c331d21d370d6584e852ab229aa8437ac
5
5
  SHA512:
6
- metadata.gz: eadb9c43c9a8f837db64cf03473efe968ade0fbd817d98a8f12e28bf0a7eea0b4d1991c5432401a60bef59880704de3b8a625514a8533862a73fed78259838c6
7
- data.tar.gz: 8c3fcc5c8d384535b361f23a131a5cc710ab3bc33ee94e2b58c0c0b4230ced1948d5a4750ca3906cc55401d449b1f5bc420d136f51636b80375986f1e530d7ae
6
+ metadata.gz: c1584e97ddf1095dcef8a902135049293d8f449bbbcdbb9a7c3f29555341f3d44f539caef45cae13a48403c5c600e4f1de7ba98989e597d9902587c4227bec6e
7
+ data.tar.gz: 6503b26d6210d4d62060cc032f998487a9a79a68e4543f9dd8dcf11da49d3431b69b15c14856348a8c17acf601550504bf4ec4eb3b667d65693305b026f6d6fb
@@ -1,3 +1,3 @@
1
1
  module Phcnotifi
2
- VERSION = "6.3.1"
2
+ VERSION = "6.3.2"
3
3
  end
metadata CHANGED
@@ -1,7 +1,7 @@
1
1
  --- !ruby/object:Gem::Specification
2
2
  name: phcnotifi
3
3
  version: !ruby/object:Gem::Version
4
- version: 6.3.1
4
+ version: 6.3.2
5
5
  platform: ruby
6
6
  authors:
7
7
  - BradPotts
@@ -303,7 +303,7 @@ dependencies:
303
303
  version: '1.8'
304
304
  - - ">="
305
305
  - !ruby/object:Gem::Version
306
- version: 1.8.3
306
+ version: 1.8.4
307
307
  type: :development
308
308
  prerelease: false
309
309
  version_requirements: !ruby/object:Gem::Requirement
@@ -313,7 +313,7 @@ dependencies:
313
313
  version: '1.8'
314
314
  - - ">="
315
315
  - !ruby/object:Gem::Version
316
- version: 1.8.3
316
+ version: 1.8.4
317
317
  - !ruby/object:Gem::Dependency
318
318
  name: launchy
319
319
  requirement: !ruby/object:Gem::Requirement
@@ -343,7 +343,7 @@ dependencies:
343
343
  version: '3.4'
344
344
  - - ">="
345
345
  - !ruby/object:Gem::Version
346
- version: 3.4.3
346
+ version: 3.4.4
347
347
  type: :development
348
348
  prerelease: false
349
349
  version_requirements: !ruby/object:Gem::Requirement
@@ -353,7 +353,7 @@ dependencies:
353
353
  version: '3.4'
354
354
  - - ">="
355
355
  - !ruby/object:Gem::Version
356
- version: 3.4.3
356
+ version: 3.4.4
357
357
  description: PHCNotifi Rails 5.1 engine with helpers for alerts and form validation
358
358
  notifications.
359
359
  email: