phcnotifi 18.0.0 → 18.1.0

Sign up to get free protection for your applications and to get access to all the features.
Files changed (3) hide show
  1. checksums.yaml +4 -4
  2. data/lib/phcnotifi/version.rb +1 -1
  3. metadata +4 -4
checksums.yaml CHANGED
@@ -1,7 +1,7 @@
1
1
  ---
2
2
  SHA256:
3
- metadata.gz: 1c68e5fff49761df1bd5833afa45d757d3037b398386b46676f0ec1328d9a90d
4
- data.tar.gz: 2426468c19f27290ce3e81cba3043630102d133ab4c3cc5b3696759154b4b37b
3
+ metadata.gz: 2d35acb4571ed7fae6247567ab2440d2af43431934b8105b6dc2aa2b4eb5a59a
4
+ data.tar.gz: dd4a19a65cc538e9f54ebd631c960a435d2dd41be2accbc5d0cffb1ceeba5667
5
5
  SHA512:
6
- metadata.gz: d9863e57535f0583f3ca854966fb3ff3bff669a943743ba2e16c64c4384cec87870f88fe6e0581bdfe0a54d9780434b1940132340230e0bec337985b99cd1d39
7
- data.tar.gz: 41960696c515b18ca7a3833bf05f0c28a6f0c6e8049a497b92e04489d77e2d10464c1fbe816ef119fe7e3b395fe882f6961a1dc24aecf1e8de7567c216755a13
6
+ metadata.gz: 968d498eb6d62f1e829eaa668f5c29364eb8ec5a4a2c335e5cfea37eeacc88041391fc7440e8f41f2fa36e64767f711cab187e57e1234f01687f8ceae4dc35b5
7
+ data.tar.gz: 2c03b791ef2cf6e579e7144c28806d68bac46392494bf7c94262bda363f9d517439be0f5e8aae948f2faf8a5b38d3176459ad99957d41bf37accfad247289543
@@ -1,3 +1,3 @@
1
1
  module Phcnotifi
2
- VERSION = "18.0.0"
2
+ VERSION = "18.1.0"
3
3
  end
metadata CHANGED
@@ -1,14 +1,14 @@
1
1
  --- !ruby/object:Gem::Specification
2
2
  name: phcnotifi
3
3
  version: !ruby/object:Gem::Version
4
- version: 18.0.0
4
+ version: 18.1.0
5
5
  platform: ruby
6
6
  authors:
7
7
  - BradPotts
8
8
  autorequire:
9
9
  bindir: bin
10
10
  cert_chain: []
11
- date: 2018-01-14 00:00:00.000000000 Z
11
+ date: 2018-01-27 00:00:00.000000000 Z
12
12
  dependencies:
13
13
  - !ruby/object:Gem::Dependency
14
14
  name: paper_trail
@@ -114,14 +114,14 @@ dependencies:
114
114
  requirements:
115
115
  - - "~>"
116
116
  - !ruby/object:Gem::Version
117
- version: '9.1'
117
+ version: '10.0'
118
118
  type: :development
119
119
  prerelease: false
120
120
  version_requirements: !ruby/object:Gem::Requirement
121
121
  requirements:
122
122
  - - "~>"
123
123
  - !ruby/object:Gem::Version
124
- version: '9.1'
124
+ version: '10.0'
125
125
  - !ruby/object:Gem::Dependency
126
126
  name: capybara
127
127
  requirement: !ruby/object:Gem::Requirement