btemplater 1.3.7 → 1.3.9

Sign up to get free protection for your applications and to get access to all the features.
checksums.yaml CHANGED
@@ -1,7 +1,7 @@
1
1
  ---
2
2
  SHA256:
3
- metadata.gz: 3bc22305934a49507f9d3359c3bd04ece80dd5362b10dfc0844976ac15406a56
4
- data.tar.gz: f191da5267da400abefc14044c5547663d2184202b179ca382679373d7dc6174
3
+ metadata.gz: bf6448b793a2617f1c6b98080c83194ccbee3b596e19e632acedea94517d9c4a
4
+ data.tar.gz: 94e51bdb95dfea006f4868a487a53d1a6a404610ffb74823d37d4887b5004d91
5
5
  SHA512:
6
- metadata.gz: e539196bcf14762eb3db8cd462b66ca335ff328dce4d8aed0837284c14959b5cb444c8fdde082c65f37b0f3a20d67714ae37436b8f4c3184a97d14a053484293
7
- data.tar.gz: e71b2ce7ed119718c4b719c4f502b6138bf71227b1dd8b0106fed8ca6e71ed931f1354bcd59245cf182d40af492baf8218ff8909139625eabe1d4b8982807cda
6
+ metadata.gz: b3fb19b7cef12e9a44947c3bc10eaed77cf98c547061d7670caea6b59f1b98ae61bd7bddf9702917ae780c21324485cb74de39e645f1ea17c23fd154e122ab65
7
+ data.tar.gz: 31db30714ef8b6dede05e254289f1e164c900ef5f370b17a6f681133956478f2986893f55b3b6daf4e34037e986edf7b032c5750c026fe2182730cdadb15caf2
@@ -13,5 +13,4 @@
13
13
  //= require btemplater/jquery-3.2.1
14
14
  //= require btemplater/popper
15
15
  //= require btemplater/bootstrap
16
- //= require ckeditor/init
17
16
  //= require cocoon
@@ -1,3 +1,3 @@
1
1
  module Btemplater
2
- VERSION = "1.3.7"
2
+ VERSION = "1.3.9"
3
3
  end
metadata CHANGED
@@ -1,14 +1,14 @@
1
1
  --- !ruby/object:Gem::Specification
2
2
  name: btemplater
3
3
  version: !ruby/object:Gem::Version
4
- version: 1.3.7
4
+ version: 1.3.9
5
5
  platform: ruby
6
6
  authors:
7
7
  - Muskovics Gabor
8
8
  autorequire:
9
9
  bindir: bin
10
10
  cert_chain: []
11
- date: 2019-03-16 00:00:00.000000000 Z
11
+ date: 2019-04-21 00:00:00.000000000 Z
12
12
  dependencies:
13
13
  - !ruby/object:Gem::Dependency
14
14
  name: rails
@@ -363,8 +363,7 @@ required_rubygems_version: !ruby/object:Gem::Requirement
363
363
  - !ruby/object:Gem::Version
364
364
  version: '0'
365
365
  requirements: []
366
- rubyforge_project:
367
- rubygems_version: 2.7.6
366
+ rubygems_version: 3.0.3
368
367
  signing_key:
369
368
  specification_version: 4
370
369
  summary: Bootstrap templater.